        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 4779ee8c298f | 2066 | 799396b59347c3d865b37aaa735b18adfa77319a | Thu, 04 Apr 2019 13:34:07 GMT -->
                <title data-react-helmet="true">Today&#x27;s Tip: Prolonged sitting can be detrimental to health | 6abc.com</title>
                <meta data-react-helmet="true" name="description" content="Prolonged sitting can increase your risk for diabetes and heart disease."/><meta data-react-helmet="true" name="keywords" content="Temple tip, health tip, fitness, prolonged sitting, the minimum amount of exercise, diabetes, heart disease"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405616387, affiliate-data=ct=wpvi-smart-banner&amp;pt=302756, app-argument=https://6abc.com/story/5233628"/><meta data-react-helmet="true" property="fb:app_id" content="2022478634557698"/><meta data-react-helmet="true" property="fb:pages" content="9335481377"/><meta data-react-helmet="true" property="og:site_name" content="6abc Philadelphia"/><meta data-react-helmet="true" property="og:url" content="https://6abc.com/5233628/"/><meta data-react-helmet="true" property="og:title" content="Today&#x27;s Tip: Prolonged sitting can be detrimental"/><meta data-react-helmet="true" property="og:description" content="Prolonged sitting can increase your risk for diabetes and heart disease."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5228486_040119-wpvi-todays-tip-sitting-video-vid.jpg"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@6abc"/><meta data-react-helmet="true" name="twitter:creator" content="@6abc"/><meta data-react-helmet="true" name="twitter:url" content="https://6abc.com/5233628/"/><meta data-react-helmet="true" name="twitter:title" content="Today&#x27;s Tip: Prolonged sitting can be detrimental"/><meta data-react-helmet="true" name="twitter:description" content="Prolonged sitting can increase your risk for diabetes and heart disease."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5228486_040119-wpvi-todays-tip-sitting-video-vid.jpg"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wpvi"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405616387"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wpvi"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wpvi.news"/><meta data-react-helmet="true" property="article:published_time" content="2019-04-04T12:56:31.000Z"/><meta data-react-helmet="true" name="title" content="Today&#x27;s Tip: Prolonged sitting can be detrimental"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//cdn.abcotvs.net/abcotv/799396b59347-release-03-27-2019.13/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wpvi/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//6abc.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//6abc.com/feed/" title="6abc Philadelphia RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wpvi.news/http/6abc.com/story/5233628"/><link data-react-helmet="true" rel="canonical" href="https://6abc.com/health/todays-tip-prolonged-sitting-can-be-detrimental/5233628/"/><link data-react-helmet="true" rel="amphtml" href="https://6abc.com/amp/health/todays-tip-prolonged-sitting-can-be-detrimental/5233628/"/><link data-react-helmet="true" rel="stylesheet" href="//cdn.abcotvs.net/abcotv/799396b59347-release-03-27-2019.13/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics" data-reactroot=""><div class="wrapper"><section class="nav"><header class="feature-container wpvi"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search 6abc.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a href="/philadelphia/">Philadelphia</a></span><span><a href="/pennsylvania/">Pennsylvania</a></span><span><a href="/new-jersey/">New Jersey</a></span><span><a href="/delaware/">Delaware</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search 6abc.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/video/" data-clink="**Filler**"><span class="subnav-video"></span>Video</a><a class="subnav-main-btn" href="/photos/" data-clink="**Filler**"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/philadelphia/">Philadelphia</a></span><span><a href="/pennsylvania/">Pennsylvania</a></span><span><a href="/new-jersey/">New Jersey</a></span><span><a href="/delaware/">Delaware</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a href="/weather/">Weather</a></span><span><a href="/traffic/">Traffic</a></span><span><a href="/investigation/">Investigation</a></span><span><a href="http://6abc.com/troubleshooters/">Troubleshooters</a></span><span><a href="/consumer/">Consumer</a></span><span><a href="/healthcheck/">Healthcheck</a></span><span><a href="http://6abc.com/todaystip/">Today&#x27;s Tips</a></span><span><a href="http://6abc.com/tag/art-of-aging/">Art of Aging</a></span></div><div class="nav-sections-categories-2"><span><a href="/weather/">Weather</a></span><span><a href="/us-world/">U.S. &amp; World</a></span><span><a href="/politics/">Politics</a></span><span><a href="/entertainment/">Entertainment</a></span><span><a href="https://6abc.com/localish/">Localish</a></span><span><a href="/sports/">Sports</a></span><span><a href="http://6abc.com/lovesthearts/">6abc Loves the Arts</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/about/">About 6abc/Contact Us!</a></span><span><a href="/about/newsteam/">Action News Biographies</a></span><span><a href="/promotions/">6abc Contests &amp; Promotions</a></span><span><a href="/tvlistings/">TV Listings</a></span><span><a href="/jobs/">Jobs &amp; Internships at 6abc</a></span><span><a href="/community/">Community</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/live/">Watch Action News Online</a></span><span><a href="http://6abc.com/autoshow/">2019 Philly Auto Show</a></span><span><a href="/fyi/">FYI Philly</a></span><span><a href="http://6abc.com/InsideStory/">Inside Story</a></span><span><a href="http://6abc.com/proud/">Philly Proud</a></span><span><a href="https://6abc.com/blackhistory/">Visions 2019: Black History Month</a></span></div></div></div></div><div class="nav-promos-follow"><div class="nav-sections-promos"><div class="nav-sections-promo"><div class="nav-sections-promo-image"><a href="http://jointheaction.6abc.com/" data-clink="**Filler**"></a></div><a href="http://jointheaction.6abc.com/" data-clink="**Filler**">Join the Action! Send your pictures and videos to Action News!</a><div class="clear"></div></div></div><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/6abc.ActionNews" data-clink="**Filler**" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/6abcactionnews/" data-clink="**Filler**" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/6abc" data-clink="**Filler**" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" data-clink="**Filler**" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2F5233628%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//6abc.com/5233628/&amp;text=Today%27s%20Tip%3A%20Prolonged%20sitting%20can%20be%20detrimental&amp;via=6abc&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Today%27s%20Tip%3A%20Prolonged%20sitting%20can%20be%20detrimental&amp;body=Prolonged%20sitting%20can%20increase%20your%20risk%20for%20diabetes%20and%20heart%20disease.%20-%20https%3A//6abc.com/5233628/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/health">Health &amp; Fitness</a></div><h1 class="headline">Today&#x27;s Tip: Prolonged sitting can be detrimental</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2F5233628%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//6abc.com/5233628/&amp;text=Today%27s%20Tip%3A%20Prolonged%20sitting%20can%20be%20detrimental&amp;via=6abc&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Today%27s%20Tip%3A%20Prolonged%20sitting%20can%20be%20detrimental&amp;body=Prolonged%20sitting%20can%20increase%20your%20risk%20for%20diabetes%20and%20heart%20disease.%20-%20https%3A//6abc.com/5233628/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="Today&#x27;s Tip: Sitting for prolonged periods can be detrimental to health"/><meta itemProp="description"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5228486_040119-wpvi-todays-tip-sitting-video-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/040119-wpvi-todays-tip-sitting-video-vid.m3u8?ad._v=2&amp;ad=wpvi_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate"/><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video" autoplay="" playsinline=""></video></div><div class="video-poster" data-url="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/040119-wpvi-todays-tip-sitting-video-vid.m3u8?ad._v=2&amp;ad=wpvi_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/5228486_040119-wpvi-todays-tip-sitting-video-vid.jpg" data-video-id="5228487" data-station="wpvi" data-headline="Today&#x27;s Tip: Sitting for prolonged periods can be detrimental to health" data-caption="Today&#x27;s Tip: Sitting for prolonged periods can be detrimental to health: Ali gorman reports on Action News at 6 a.m., April 1, 2019" data-rsid="wdgotvwpviresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/today&#x27;s-tip:-prolonged-sitting-can-be-detrimental=5233628" data-topic="Health &amp; Fitness" data-contenttype="post" data-channel="misc" data-content-id="5233628" data-gpt-vod="true" data-gpt-live="true"></div></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" spellcheck="false" readonly="">&lt;iframe width=&quot;476&quot; height=&quot;267&quot; src=&quot;https://6abc.com/video/embed/?pid=5228487&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>Today&#x27;s Tip: Sitting for prolonged periods can be detrimental to health: Ali gorman reports on Action News at 6 a.m., April 1, 2019</p></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2F5233628%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//6abc.com/5233628/&amp;text=Today%27s%20Tip%3A%20Prolonged%20sitting%20can%20be%20detrimental&amp;via=6abc&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Today%27s%20Tip%3A%20Prolonged%20sitting%20can%20be%20detrimental&amp;body=Prolonged%20sitting%20can%20increase%20your%20risk%20for%20diabetes%20and%20heart%20disease.%20-%20https%3A//6abc.com/5233628/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption wpvi image-caption byline"><div class="origin-logo wpvi origin-image byline"><span class="wpvi byline">WPVI</span></div></div><div class="wpvi byline"></div></div><time class="meta lastmodified"> </time><div class="body-text">PHILADELPHIA (WPVI) -- Experts warn that prolonged amounts of sitting can be detrimental to your health, increasing your risk for developing diabetes and heart disease. <div class="report-typo">
            <a target="_blank" href="/extras/reporttypo?url=https://6abc.com/health/todays-tip-prolonged-sitting-can-be-detrimental/5233628/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health">health &amp; fitness</a><a class="button" href="/tag/6abc-health-tip">6abc health tip</a><a class="button" href="/tag/todays-tip">today&#x27;s tip</a><a class="button" href="/tag/health-tip-temple">health tip temple</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2F5233628%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//6abc.com/5233628/&amp;text=Today%27s%20Tip%3A%20Prolonged%20sitting%20can%20be%20detrimental&amp;via=6abc&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Today%27s%20Tip%3A%20Prolonged%20sitting%20can%20be%20detrimental&amp;body=Prolonged%20sitting%20can%20increase%20your%20risk%20for%20diabetes%20and%20heart%20disease.%20-%20https%3A//6abc.com/5233628/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2019 WPVI-TV. All Rights Reserved.</div></section><div class="outbrainArticle"><section id="outbrain-youmightlike" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://6abc.com/health/todays-tip-prolonged-sitting-can-be-detrimental/5233628/" data-ob-template="abclocal"></div></div></div></section><section id="outbrain-morefrom" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://6abc.com/health/todays-tip-prolonged-sitting-can-be-detrimental/5233628/" data-ob-template="abclocal"></div></div></div></section></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section id="outbrain-sidebar" class="inner outbrainSidebarTwoCol"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="SB_1" data-src="https://6abc.com/health/todays-tip-prolonged-sitting-can-be-detrimental/5233628/" data-ob-template="abclocal"></div></div></div></section><section><div class="hl-loader inner" id="story-page" data-fallback="topic two-col headlines-list" data-link="https://6abc.com/health/todays-tip-prolonged-sitting-can-be-detrimental/5233628/"></div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a href="/suspect-arrested-in-fatal-shooting-of-philly-inspectors-son/5232368/" target="_self"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5233466_040419-wpvi-flacco-case-arrest-4a-video-vid.jpg" data-imgalt="Funeral for Nicholas Flacco to be held Thursday: Katherine Scott reports on Action News at 4 a.m., April 4, 2019" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5233466_040419-wpvi-flacco-case-arrest-4a-video-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5233466_040419-wpvi-flacco-case-arrest-4a-video-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Suspect arrested in fatal shooting of Philly inspector&#x27;s son</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/police-officers-enter-burning-delco-home-help-save-4-people/5232583/" target="_self"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5233486_040419-wpvi-ridley-park-fire-5a-video-vid.jpg" data-imgalt="Heroic rescue in Ridley Park fire: Jeannette Reyes reports on Action News at 5 a.m., April 4, 2019" data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/5233486_040419-wpvi-ridley-park-fire-5a-video-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5233486_040419-wpvi-ridley-park-fire-5a-video-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Police officers enter burning Delco home, help save 4 people</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/teen-tells-police-that-hes-boy-missing-since-2011/5233531/" target="_self"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5233280_040319-wls-pitzen-10PM-vid.jpg" data-imgalt="Timmothy Pitzen, of Aurora, went missing in May 2011 when he was 6 years old. On Wednesday, a 14-year-old boy told authorities in Kentucky that he was Timomothy and he had just esc" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5233280_040319-wls-pitzen-10PM-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5233280_040319-wls-pitzen-10PM-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Teen tells police that he&#x27;s boy missing since 2011</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a href="/crews-battling-wildfire-at-joint-base-mcguire-dix-lakehurst/5233200/" target="_self"><div class="headline">Crews battling wildfire at Joint Base McGuire-Dix-Lakehurst</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/traffic/epic-parking-space-standoff-captured-on-social-media-goes-viral/5233353/" target="_self"><div class="headline">Epic parking-space standoff captured on social media, goes viral</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/society/its-national-hug-a-newsperson-day/5233524/" target="_self"><div class="headline">It&#x27;s National Hug a Newsperson Day</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/education/tentative-agreement-reached-to-avoid-strike-at-community-college-of-philadelphia/5233217/" target="_self"><div class="headline">Tentative agreement reached to avoid strike at Community College of Philadelphia</div><time class="meta lastmodified"> </time></a></div></div></div><a class="show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a href="/weather/accuweather-some-sun-a-bit-cooler-today/49644/" target="_self"><div class="headline">AccuWeather: Some Sun, A Bit Cooler Today</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/man-shot-14-times-in-north-philadelphia/5233427/" target="_self"><div class="headline">Man shot 14 times in North Philadelphia</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/society/city-rolls-out-municipal-id-cards/5233436/" target="_self"><div class="headline">City rolls out municipal ID cards</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/preliminary-report-says-ethiopia-crew-followed-boeing-rules/5233437/" target="_self"><div class="headline">Preliminary report says Ethiopia crew followed Boeing rules</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/fbi-searching-for-robber-of-west-chester-wells-fargo/5233454/" target="_self"><div class="headline">FBI searching for robber of West Chester Wells Fargo</div><time class="meta lastmodified"> </time></a></div></div><a class="button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/assets/news/wpvi/images/logos/header-large.png" alt="6abc Philadelphia"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/philadelphia/">Philadelphia</a><a href="/pennsylvania/">Pennsylvania</a><a href="/new-jersey/">New Jersey</a><a href="/delaware/">Delaware</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/video/">Video</a><a href="/photos/">Photos</a><a href="/investigation/">Investigation</a><a href="http://6abc.com/troubleshooters/">Troubleshooters</a><a href="/consumer/">Consumer</a><a href="/healthcheck/">Healthcheck</a><a href="http://6abc.com/todaystip/">Today&#x27;s Tips</a><a href="http://6abc.com/tag/art-of-aging/">Art of Aging</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about/">About 6abc/Contact Us!</a><a href="/about/newsteam/">Action News Biographies</a><a href="/promotions/">6abc Contests &amp; Promotions</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">Jobs &amp; Internships at 6abc</a><a href="/community/">Community</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">Watch Action News Online</a><a href="http://6abc.com/autoshow/">2019 Philly Auto Show</a><a href="/fyi/">FYI Philly</a><a href="http://6abc.com/InsideStory/">Inside Story</a><a href="http://6abc.com/proud/">Philly Proud</a><a href="https://6abc.com/blackhistory/">Visions 2019: Black History Month</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div lpos="footer_search"><div><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search Our Site" autoComplete="off"/><input type="submit" class="search-btn" value="Go"/></form></div><div class="frame-social"><div class="frame-social-action">Follow Us</div><a href="https://www.facebook.com/6abc.ActionNews" data-clink="**Filler**" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/facebook/circle-white.png" alt="facebook"/></a><a href="https://www.instagram.com/6abcactionnews/" data-clink="**Filler**" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/instagram/circle-white.png" alt="instagram"/></a><a href="https://twitter.com/6abc" data-clink="**Filler**" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/twitter/circle-white.png" alt="twitter"/></a><a href="/newsletters" data-clink="**Filler**" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/email/circle-white.png" alt="email"/></a><div class="clear"></div></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/video/">Video</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/philadelphia/">Philadelphia</a><a href="/pennsylvania/">Pennsylvania</a><a href="/new-jersey/">New Jersey</a><a href="/delaware/">Delaware</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/investigation/">Investigation</a><a href="http://6abc.com/troubleshooters/">Troubleshooters</a><a href="/consumer/">Consumer</a><a href="/healthcheck/">Healthcheck</a><a href="http://6abc.com/todaystip/">Today&#x27;s Tips</a><a href="http://6abc.com/tag/art-of-aging/">Art of Aging</a></div><div class="footer-sections-group"><a href="/about/">About 6abc/Contact Us!</a><a href="/about/newsteam/">Action News Biographies</a><a href="/promotions/">6abc Contests &amp; Promotions</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">Jobs &amp; Internships at 6abc</a><a href="/community/">Community</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wpvi-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2019<!-- --> <!-- -->ABC, Inc., WPVI-TV Philadelphia.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' src="//cdn.abcotvs.net/abcotv/799396b59347-release-03-27-2019.13/client/abcotv.js"></script><script type='text/javascript' src="//cdn.abcotvs.net/abcotv/799396b59347-release-03-27-2019.13/client/story.js"></script>
            </body>
        </html>
    