
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | bed1fe8d8fcb | 2856 | b6580950ea7af1ac8065b47ebee255941c0675a3 | Thu, 30 Jul 2020 13:47:22 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">COVID-19 in New Jersey: FEMA counties named COVID-19 hot spots - 6abc Philadelphia</title>
                <meta data-react-helmet="true" name="description" content="A &quot;daily hot spot triage&quot; report distributed by the Department of Homeland Security and obtained by ABC News identifies 98 emerging hot spots in 30 states."/><meta data-react-helmet="true" name="keywords" content="COVID hot spots, coronavirus new jersey, camden county, mercer county, burlington county, atlantic county, gloucester county, ocean county"/><meta data-react-helmet="true" name="tags" content="coronavirus,rutgers-university,covid-19,governor-phil-murphy"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405616387, affiliate-data=ct=wpvi-smart-banner&amp;pt=302756, app-argument=https://6abc.com/story/6342476"/><meta data-react-helmet="true" property="fb:app_id" content="2022478634557698"/><meta data-react-helmet="true" property="fb:pages" content="9335481377"/><meta data-react-helmet="true" property="og:site_name" content="6abc Philadelphia"/><meta data-react-helmet="true" property="og:url" content="https://6abc.com/6342476/"/><meta data-react-helmet="true" property="og:title" content="FEMA identifies 4 more New Jersey counties as COVID-19 hot spots"/><meta data-react-helmet="true" property="og:description" content="COVID-19 in New Jersey:  Atlantic, Burlington, Camden, and Mercer counties have been identified by FEMA as emerging hot spots."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6342309_073020-wpvi-local-hotspots-5am-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@6abc"/><meta data-react-helmet="true" name="twitter:creator" content="@6abc"/><meta data-react-helmet="true" name="twitter:url" content="https://6abc.com/6342476/"/><meta data-react-helmet="true" name="twitter:title" content="FEMA identifies 4 more New Jersey counties as COVID-19 hot spots"/><meta data-react-helmet="true" name="twitter:description" content="COVID-19 in New Jersey:  Atlantic, Burlington, Camden, and Mercer counties have been identified by FEMA as emerging hot spots."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6342309_073020-wpvi-local-hotspots-5am-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wpvi"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405616387"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wpvi"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wpvi.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-07-30T13:10:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-07-30T13:13:48.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="FEMA identifies 4 more New Jersey counties as COVID-19 hot spots"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/b6580950ea7a-release-07-29-2020.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wpvi/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//6abc.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//6abc.com/feed/" title="6abc Philadelphia RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wpvi.news/http/6abc.com/story/6342476"/><link data-react-helmet="true" rel="canonical" href="https://6abc.com/covid-hot-spots-coronavirus-new-jersey-camden-county-mercer/6342476/"/><link data-react-helmet="true" rel="amphtml" href="https://6abc.com/amp/covid-hot-spots-coronavirus-new-jersey-camden-county-mercer/6342476/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wpvi"><a class="feature-action" href="https://6abc.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search 6abc.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://6abc.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/philadelphia/">Philadelphia</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/pennsylvania/">Pennsylvania</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/delaware/">Delaware</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://6abc.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://6abc.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search 6abc.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://6abc.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://6abc.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/philadelphia/">Philadelphia</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/pennsylvania/">Pennsylvania</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/delaware/">Delaware</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/investigation/">Investigation</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/troubleshooters/">Troubleshooters</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/healthcheck/">Healthcheck</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/6160022/">Links from Action News</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/tag/art-of-aging/">Art of Aging</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/lovesthearts/">6abc Loves the Arts</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/about/">About 6abc/Contact Us!</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/about/newsteam/">Action News Biographies</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/promotions/">6abc Contests &amp; Promotions</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/jobs/">Jobs &amp; Internships at 6abc</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/technology/need-help-watching-6abc-over-the-air/5733704/">Help With An Antenna</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/live/">Watch Action News Online</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/fyi/">FYI Philly</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/InsideStory/">Inside Story</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/proud/">Philly Proud</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/Visions/">Visions</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/overheard/">Overheard at Tredici</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/6abc.ActionNews" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/6abc" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/6abcactionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://6abc.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fhealth%2F4-more-nj-counties-identified-as-covid-19-hot-spots%2F6342476%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//6abc.com/health/4-more-nj-counties-identified-as-covid-19-hot-spots/6342476/&amp;text=FEMA%20identifies%204%20more%20New%20Jersey%20counties%20as%20COVID-19%20hot%20spots&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=FEMA%20identifies%204%20more%20New%20Jersey%20counties%20as%20COVID-19%20hot%20spots&amp;body=COVID-19%20in%20New%20Jersey%3A%20%20Atlantic%2C%20Burlington%2C%20Camden%2C%20and%20Mercer%20counties%20have%20been%20identified%20by%20FEMA%20as%20emerging%20hot%20spots.%20-%20https%3A//6abc.com/health/4-more-nj-counties-identified-as-covid-19-hot-spots/6342476/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/health/">Health &amp; Fitness</a></div><h1 class="headline">FEMA identifies 4 more New Jersey counties as COVID-19 hot spots</h1><div class="originBylineContainer"><div class="global-caption wpvi image-caption byline"><div class="origin-logo wpvi origin-image byline"><span class="wpvi byline">WPVI</span></div></div><div class="wpvi byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fhealth%2F4-more-nj-counties-identified-as-covid-19-hot-spots%2F6342476%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//6abc.com/health/4-more-nj-counties-identified-as-covid-19-hot-spots/6342476/&amp;text=FEMA%20identifies%204%20more%20New%20Jersey%20counties%20as%20COVID-19%20hot%20spots&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=FEMA%20identifies%204%20more%20New%20Jersey%20counties%20as%20COVID-19%20hot%20spots&amp;body=COVID-19%20in%20New%20Jersey%3A%20%20Atlantic%2C%20Burlington%2C%20Camden%2C%20and%20Mercer%20counties%20have%20been%20identified%20by%20FEMA%20as%20emerging%20hot%20spots.%20-%20https%3A//6abc.com/health/4-more-nj-counties-identified-as-covid-19-hot-spots/6342476/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="FEMA identifies 4 hot spots in NJ"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6342309_073020-wpvi-local-hotspots-5am-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/073020-wpvi-local-hotspots-5am-vid.m3u8?ad._v=2&amp;ad=wpvi_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2020-07-30T11:22:23Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fhealth%2F4-more-nj-counties-identified-as-covid-19-hot-spots%2F6342476%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//6abc.com/health/4-more-nj-counties-identified-as-covid-19-hot-spots/6342476/&amp;text=FEMA%20identifies%204%20more%20New%20Jersey%20counties%20as%20COVID-19%20hot%20spots&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=FEMA%20identifies%204%20more%20New%20Jersey%20counties%20as%20COVID-19%20hot%20spots&amp;body=COVID-19%20in%20New%20Jersey%3A%20%20Atlantic%2C%20Burlington%2C%20Camden%2C%20and%20Mercer%20counties%20have%20been%20identified%20by%20FEMA%20as%20emerging%20hot%20spots.%20-%20https%3A//6abc.com/health/4-more-nj-counties-identified-as-covid-19-hot-spots/6342476/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">TRENTON, New Jersey (WPVI) -- A "daily hot spot triage" report distributed by the Department of Homeland Security and obtained by ABC News identifies 98 emerging hot spots in 30 states.<br><br>Twenty-one of these are new emerging hot spots.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Among the new emerging hot spots are New Jersey's Camden County and Mercer County, which includes Princeton and Trenton. These counties had not been on the hot spot list since April 13.<br><br>Burlington County, New Jersey was also added to the list, last appearing on April 25.<br><br>Atlantic County, New Jersey, which includes Atlantic City, has also returned to the list, last appearing on May 3.<br><br>Gloucester County and Ocean County remain on the list.<br><br><b>RELATED: <a href="https://6abc.com/health/contact-tracers-hitting-roadblocks-as-covid-19-pandemic-drags-on/6338933/">Contact tracers hitting roadblocks in New Jersey as COVID-19 pandemic drags on</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Contact tracers hitting roadblocks as COVID-19 pandemic drags on"><meta itemprop="description" content="Contact tracers say they hitting some roadblocks as the COVID-19 pandemic drags on."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6339104_072820-wpvi-nj-contact-tracing-4pm-video-CC-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/072820-wpvi-nj-contact-tracing-4pm-video-CC-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-07-30"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwpviresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/fema-identifies-4-more-new-jersey-counties-as-covid-19-hot-spots=6342476" data-topic="Health & Fitness" data-contenttype="post" data-channel="misc" data-content-id="6342476" data-adunit="/wpvi/6abc.com/web/health" data-tag="coronavirus,rutgers-university,covid-19,governor-phil-murphy,new-jersey,health" data-url="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/072820-wpvi-nj-contact-tracing-4pm-video-CC-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/6339104_072820-wpvi-nj-contact-tracing-4pm-video-CC-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/6339104_072820-wpvi-nj-contact-tracing-4pm-video-CC-vid.jpg" data-imgalt="" data-video-id="6339105" data-station="wpvi" data-headline="Contact tracers hitting roadblocks as COVID-19 pandemic drags on" data-caption="Contact tracers say they hitting some roadblocks as the COVID-19 pandemic drags on."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://6abc.com/video/embed/?pid=6339105" frameborder="0" allowfullscreen></iframe></textarea></div><p>Contact tracers say they hitting some roadblocks as the COVID-19 pandemic drags on.</p></div></div></div><br><br>In Pennsylvania, Cumberland County has been classified as an emerging hot spot.<br><br>Other current hot spots include: Miami County, Ohio; Waupaca County, Wisconsin; Okmulgee County, Oklahoma; Madison County, Texas; Clay County, Missouri; and Gila County, Arizona.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b><h3>House Party Concerns</h3></b><br><br>Governor Phil Murphy is concerned about a recent surge in cases, with house parties accounting for more than 125 new cases in the Garden State.<br><br>Police in Jackson Township broke up a large party with more than 700 people Sunday night, with partygoers ignoring social distancing and mask regulations.<br><br><b><a href="https://6abc.com/health/more-than-700-attend-nj-party-ignore-social-distancing/6337368/">RELATED: More than 700 attend New Jersey party, ignore social distancing</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="More than 700 attend New Jersey party, ignore social distancing"><meta itemprop="description" content="New Jersey police needed about five hours on Sunday to break up a party of more than 700 people, Gov. Phil Murphy confirmed on Monday."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6337639_072720-wpvi-nj-house-party-6pm-CC-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/072720-wpvi-nj-house-party-6pm-CC-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-07-30"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwpviresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/fema-identifies-4-more-new-jersey-counties-as-covid-19-hot-spots=6342476" data-topic="Health & Fitness" data-contenttype="post" data-channel="misc" data-content-id="6342476" data-adunit="/wpvi/6abc.com/web/health" data-tag="coronavirus,rutgers-university,covid-19,governor-phil-murphy,new-jersey,health" data-url="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/072720-wpvi-nj-house-party-6pm-CC-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/6337639_072720-wpvi-nj-house-party-6pm-CC-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/6337639_072720-wpvi-nj-house-party-6pm-CC-vid.jpg" data-imgalt="" data-video-id="6337640" data-station="wpvi" data-headline="More than 700 attend New Jersey party, ignore social distancing" data-caption="New Jersey police needed about five hours on Sunday to break up a party of more than 700 people, Gov. Phil Murphy confirmed on Monday."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://6abc.com/video/embed/?pid=6337640" frameborder="0" allowfullscreen></iframe></textarea></div><p>New Jersey police needed about five hours on Sunday to break up a party of more than 700 people, Gov. Phil Murphy confirmed on Monday.</p></div></div></div><br><br>Officers monitored the area and observed a large crowd. The homeowner was contacted and told officers he had rented out the residence on Airbnb and was hosting a large party.<br><br>The homeowner then left the area as an estimated 200 additional people arrived at the residence.<br><br>The crowd at the residence grew to an estimate in excess of 700 people, police said, with well over 100 vehicles parked in the area as the department began receiving 911 calls from other homeowners in the area.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Officers then began to clear the crowd, and the Ocean County Prosecutor's Office was contacted. Charges were filed against the homeowner and party organizer.<br><br>"We're not saying you can't gather, but it is literally irresponsible. You're playing with fire if you gather indoors without face coverings, without social distance in close proximity," Murphy said. "So please, I'm asking parents, we're asking kids themselves, it's OK to gather. Behave yourselves."<br><br><b><h3>COVID-19 at Rutgers</h3></b><br><br>New Jersey is also dealing with an outbreak in college athletics.<br><br>Fifteen members of the Rutgers football team are now testing positive.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="15 Rutgers players test positive for COVID-19"><meta itemprop="description" content="New Jersey is also dealing with an outbreak in college athletics. t"><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6342467_073020-wpvi-rutgers-covid-5am-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/073020-wpvi-rutgers-covid-5am-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-07-30"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwpviresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/fema-identifies-4-more-new-jersey-counties-as-covid-19-hot-spots=6342476" data-topic="Health & Fitness" data-contenttype="post" data-channel="misc" data-content-id="6342476" data-adunit="/wpvi/6abc.com/web/health" data-tag="coronavirus,rutgers-university,covid-19,governor-phil-murphy,new-jersey,health" data-url="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/073020-wpvi-rutgers-covid-5am-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/6342467_073020-wpvi-rutgers-covid-5am-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/6342467_073020-wpvi-rutgers-covid-5am-vid.jpg" data-imgalt="" data-video-id="6342468" data-station="wpvi" data-headline="15 Rutgers players test positive for COVID-19" data-caption="New Jersey is also dealing with an outbreak in college athletics. t"></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://6abc.com/video/embed/?pid=6342468" frameborder="0" allowfullscreen></iframe></textarea></div><p>New Jersey is also dealing with an outbreak in college athletics. \t</p></div></div></div><br><br>The number of players with COVID-19 more than doubled since the program announced its first positive results on Saturday.<br><br>The infected athletes are in quarantine.<br><br>Players began returning to campus on June 15th.<br><br>-----<br><br>ABC News contributed to this report <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://6abc.com/health/4-more-nj-counties-identified-as-covid-19-hot-spots/6342476/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/new-jersey/">new jersey</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/rutgers-university/">rutgers university</a><a class="button" href="/tag/covid-19/">covid 19</a><a class="button" href="/tag/governor-phil-murphy/">governor phil murphy</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fhealth%2F4-more-nj-counties-identified-as-covid-19-hot-spots%2F6342476%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//6abc.com/health/4-more-nj-counties-identified-as-covid-19-hot-spots/6342476/&amp;text=FEMA%20identifies%204%20more%20New%20Jersey%20counties%20as%20COVID-19%20hot%20spots&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=FEMA%20identifies%204%20more%20New%20Jersey%20counties%20as%20COVID-19%20hot%20spots&amp;body=COVID-19%20in%20New%20Jersey%3A%20%20Atlantic%2C%20Burlington%2C%20Camden%2C%20and%20Mercer%20counties%20have%20been%20identified%20by%20FEMA%20as%20emerging%20hot%20spots.%20-%20https%3A//6abc.com/health/4-more-nj-counties-identified-as-covid-19-hot-spots/6342476/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 WPVI-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548734" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/officer-stays-with-dying-woman-in-road-he-was-her-guardian-angel/6341066/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6341340_officerlynch.jpg" data-imgalt="&quot;It&#x27;s been over a week now and I still get a little choked,&quot; said Officer Francis Lynch who stayed with a dying woman after she was hit by a truck in Philadelphia." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/6341340_officerlynch.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6341340_officerlynch.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Officer stays with dying woman in road: &#x27;He was her guardian angel&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/society/anti-mask-shopper-verbally-assaults-garden-center-workers-owner/6341652/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6341688_072920-wpvi-antimask-shopper-10pm-CC-vid.jpg" data-imgalt="&quot;She became irate with all three employees that politely asked her to put a mask on,&quot; said Gary Steinberg following an incident involving a shopper at Fairless Hills Garden Center." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/6341688_072920-wpvi-antimask-shopper-10pm-CC-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6341688_072920-wpvi-antimask-shopper-10pm-CC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Anti-mask shopper verbally assaults garden center workers: Owner</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/politics/trump-floats-election-delay-amid-claims-of-voting-fraud/6342501/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6342503_073020-cc-ap-trump-img.jpg" data-imgalt="President Donald Trump is facing scrutiny for comments he made about affordable housing and the suburbs." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/6342503_073020-cc-ap-trump-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6342503_073020-cc-ap-trump-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Trump floats election &#x27;delay&#x27; amid claims of voting fraud</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/politics/kenney-to-appoint-tumar-alexandar-as-acting-managing-director/6342491/"><div class="headline">Kenney to appoint Tumar Alexandar as acting managing director</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/health/delco-leading-pennsylvania-in-new-covid-19-cases-data/6341525/"><div class="headline">Delco leading Pennsylvania in new COVID-19 cases: Data</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/weather/tropical-storm-isaias-unleashes-flooding-landslides-in-puerto-rico/6342422/"><div class="headline">Tropical Storm Isaias unleashes flooding, landslides in Puerto Rico</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/business/us-economy-shrank-at-record-breaking-33%25-rate-last-quarter/6342358/"><div class="headline">US economy shrank at record-breaking 33% rate last quarter</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/health/family-details-last-days-of-1st-dog-in-us-with-covid-19/6341676/"><div class="headline">Family details last days of 1st dog in US with COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/education/philly-school-board-expected-to-approve-all-virtual-plan-/6342368/"><div class="headline">Philly school board expected to approve all-virtual plan </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/east-oak-lane-homicide-leaves-questions-for-police/6342208/"><div class="headline">East Oak Lane homicide leaves questions for police</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/health/pennsylvania-may-pilot-contact-tracing-app-popular-in-ireland/6342267/"><div class="headline">Pennsylvania may pilot contact tracing app popular in Ireland</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/science/nasa-launches-mars-rover-to-look-for-signs-of-ancient-life/6342297/"><div class="headline">NASA launches Mars rover to look for signs of ancient life</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://6abc.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wpvi/logos/wpvi_logo_2x.png" alt="6abc Philadelphia"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://6abc.com/">Home</a></li><li><a href="https://6abc.com/weather/">AccuWeather</a></li><li><a href="https://6abc.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://6abc.com/philadelphia/">Philadelphia</a><a href="https://6abc.com/pennsylvania/">Pennsylvania</a><a href="https://6abc.com/new-jersey/">New Jersey</a><a href="https://6abc.com/delaware/">Delaware</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://6abc.com/watch/">Watch</a><a href="https://6abc.com/photos/">Photos</a><a href="https://6abc.com/investigation/">Investigation</a><a href="https://6abc.com/troubleshooters/">Troubleshooters</a><a href="https://6abc.com/consumer/">Consumer</a><a href="https://6abc.com/healthcheck/">Healthcheck</a><a href="https://6abc.com/6160022/">Links from Action News</a><a href="https://6abc.com/tag/art-of-aging/">Art of Aging</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://6abc.com/about/">About 6abc/Contact Us!</a><a href="https://6abc.com/about/newsteam/">Action News Biographies</a><a href="https://6abc.com/promotions/">6abc Contests &amp; Promotions</a><a href="https://6abc.com/tvlistings/">TV Listings</a><a href="https://6abc.com/jobs/">Jobs &amp; Internships at 6abc</a><a href="https://6abc.com/community/">Community</a><a href="https://6abc.com/technology/need-help-watching-6abc-over-the-air/5733704/">Help With An Antenna</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://6abc.com/live/">Watch Action News Online</a><a href="https://6abc.com/fyi/">FYI Philly</a><a href="https://6abc.com/InsideStory/">Inside Story</a><a href="https://6abc.com/proud/">Philly Proud</a><a href="https://6abc.com/Visions/">Visions</a><a href="https://6abc.com/overheard/">Overheard at Tredici</a></ul></li><li><a href="https://6abc.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://6abc.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wpvi/logos/wpvi_logo_2x.png" alt="6abc Philadelphia"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/6abc.ActionNews" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/6abc" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/6abcactionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://6abc.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://6abc.com/">Home</a><a href="https://6abc.com/weather/">Weather</a><a href="https://6abc.com/traffic/">Traffic</a><a href="https://6abc.com/watch/">Watch</a><a href="https://6abc.com/photos/">Photos</a><a href="https://6abc.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://6abc.com/philadelphia/">Philadelphia</a><a href="https://6abc.com/pennsylvania/">Pennsylvania</a><a href="https://6abc.com/new-jersey/">New Jersey</a><a href="https://6abc.com/delaware/">Delaware</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://6abc.com/investigation/">Investigation</a><a href="https://6abc.com/troubleshooters/">Troubleshooters</a><a href="https://6abc.com/consumer/">Consumer</a><a href="https://6abc.com/healthcheck/">Healthcheck</a><a href="https://6abc.com/6160022/">Links from Action News</a><a href="https://6abc.com/tag/art-of-aging/">Art of Aging</a></div><div class="footer-sections-group"><a href="https://6abc.com/about/">About 6abc/Contact Us!</a><a href="https://6abc.com/about/newsteam/">Action News Biographies</a><a href="https://6abc.com/promotions/">6abc Contests &amp; Promotions</a><a href="https://6abc.com/tvlistings/">TV Listings</a><a href="https://6abc.com/jobs/">Jobs &amp; Internships at 6abc</a><a href="https://6abc.com/community/">Community</a><a href="https://6abc.com/technology/need-help-watching-6abc-over-the-air/5733704/">Help With An Antenna</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wpvi-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wpvi-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., WPVI-TV Philadelphia.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '679006512549059');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=679006512549059&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/b6580950ea7a-release-07-29-2020.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/b6580950ea7a-release-07-29-2020.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/b6580950ea7a-release-07-29-2020.1/client/story.js"></script>
            </body>
        </html>
    