
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 24cd2347026e | 2782 | 88fa21983c210bb9c3ef9dd6e21e621c5d110754 | Sat, 09 May 2020 21:15:31 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Coronavirus in the US: Top White House officials buried CDC report for coronavirus reopening - 6abc Philadelphia</title>
                <meta data-react-helmet="true" name="description" content="The trove of emails shows the nation&#x27;s top public health experts at the CDC spending weeks working on guidance to help the country deal with a public health emergency, only to see their work quashed by political appointees with little explanation."/><meta data-react-helmet="true" name="keywords" content="CDC, President Donald Trump, Washington D.C. and the coronavirus, president Donald trump COVID-19 response, coronavirus, united states coronavirus task force, coronavirus symptoms, coronavirus tips, coronavirus hospital, coronavirus deaths, ventilators, stay home, quarantine, state lockdown, COVID-19 outbreak, COVID-19 pandemic, social distancing, self-isolation, health, healthcare, emails, secret emails, buried CDC report"/><meta data-react-helmet="true" name="tags" content="cdc,coronavirus,the-white-house,us-world,president-donald-trump"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405616387, affiliate-data=ct=wpvi-smart-banner&amp;pt=302756, app-argument=https://6abc.com/story/6167181"/><meta data-react-helmet="true" property="fb:app_id" content="2022478634557698"/><meta data-react-helmet="true" property="fb:pages" content="9335481377"/><meta data-react-helmet="true" property="og:site_name" content="6abc Philadelphia"/><meta data-react-helmet="true" property="og:url" content="https://6abc.com/6167181/"/><meta data-react-helmet="true" property="og:title" content="Coronavirus in the US: Top White House officials buried CDC report for coronavirus reopening"/><meta data-react-helmet="true" property="og:description" content="The trove of emails shows the nation&#x27;s top public health experts at the Centers for Disease Control and Prevention spending weeks working on guidance to help the country deal with a public health emergency, only to see their work quashed by political appointees with little explanation."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6167226_050920-cc-ap-trump-redfield-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@6abc"/><meta data-react-helmet="true" name="twitter:creator" content="@6abc"/><meta data-react-helmet="true" name="twitter:url" content="https://6abc.com/6167181/"/><meta data-react-helmet="true" name="twitter:title" content="Coronavirus in the US: Top White House officials buried CDC report for coronavirus reopening"/><meta data-react-helmet="true" name="twitter:description" content="The trove of emails shows the nation&#x27;s top public health experts at the Centers for Disease Control and Prevention spending weeks working on guidance to help the country deal with a public health emergency, only to see their work quashed by political appointees with little explanation."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6167226_050920-cc-ap-trump-redfield-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wpvi"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405616387"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wpvi"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wpvi.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-05-09T20:47:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-05-09T20:57:44.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Coronavirus in the US: Top White House officials buried CDC report for coronavirus reopening"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/88fa21983c21-release-05-06-2020.4/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wpvi/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//6abc.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//6abc.com/feed/" title="6abc Philadelphia RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wpvi.news/http/6abc.com/story/6167181"/><link data-react-helmet="true" rel="canonical" href="https://6abc.com/cdc-president-donald-trump-washington-dc-and-the-coronavirus-covid-19-response/6167181/"/><link data-react-helmet="true" rel="amphtml" href="https://6abc.com/amp/cdc-president-donald-trump-washington-dc-and-the-coronavirus-covid-19-response/6167181/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Freeze Warning</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//6abc.com/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container wpvi"><a class="feature-action" href="//6abc.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search 6abc.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="//6abc.com/philadelphia/">Philadelphia</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/pennsylvania/">Pennsylvania</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/delaware/">Delaware</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="//6abc.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="//6abc.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search 6abc.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//6abc.com/philadelphia/">Philadelphia</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/pennsylvania/">Pennsylvania</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/delaware/">Delaware</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="//6abc.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/investigation/">Investigation</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/troubleshooters/">Troubleshooters</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/healthcheck/">Healthcheck</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/todaystip/">Today&#x27;s Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/tag/art-of-aging/">Art of Aging</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="//6abc.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/lovesthearts/">6abc Loves the Arts</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//6abc.com/about/">About 6abc/Contact Us!</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/about/newsteam/">Action News Biographies</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/promotions/">6abc Contests &amp; Promotions</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/jobs/">Jobs &amp; Internships at 6abc</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/technology/need-help-watching-6abc-over-the-air/5733704/">Help With An Antenna</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//6abc.com/live/">Watch Action News Online</a></span><span><a class="AnchorLink" tabindex="0" href="//6abc.com/fyi/">FYI Philly</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/InsideStory/">Inside Story</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/proud/">Philly Proud</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/Visions/">Visions</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/overheard/">Overheard at Tredici</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/6abc.ActionNews" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/6abc" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/6abcactionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fhealth%2Fdocs-show-top-white-house-officials-buried-cdc-report%2F6167181%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//6abc.com/health/docs-show-top-white-house-officials-buried-cdc-report/6167181/&amp;text=Coronavirus%20in%20the%20US%3A%20Top%20White%20House%20officials%20buried%20CDC%20report%20for%20coronavirus%20reopening&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20in%20the%20US%3A%20Top%20White%20House%20officials%20buried%20CDC%20report%20for%20coronavirus%20reopening&amp;body=The%20trove%20of%20emails%20shows%20the%20nation%27s%20top%20public%20health%20experts%20at%20the%20Centers%20for%20Disease%20Control%20and%20Prevention%20spending%20weeks%20working%20on%20guidance%20to%20help%20the%20country%20deal%20with%20a%20public%20health%20emergency%2C%20only%20to%20see%20their%20work%20quashed%20by%20political%20appointees%20with%20little%20explanation.%20-%20https%3A//6abc.com/health/docs-show-top-white-house-officials-buried-cdc-report/6167181/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus/">Coronavirus</a></div><h1 class="headline">Coronavirus in the US: Top White House officials buried CDC report for coronavirus reopening</h1><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->Jason Dearen</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fhealth%2Fdocs-show-top-white-house-officials-buried-cdc-report%2F6167181%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//6abc.com/health/docs-show-top-white-house-officials-buried-cdc-report/6167181/&amp;text=Coronavirus%20in%20the%20US%3A%20Top%20White%20House%20officials%20buried%20CDC%20report%20for%20coronavirus%20reopening&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20in%20the%20US%3A%20Top%20White%20House%20officials%20buried%20CDC%20report%20for%20coronavirus%20reopening&amp;body=The%20trove%20of%20emails%20shows%20the%20nation%27s%20top%20public%20health%20experts%20at%20the%20Centers%20for%20Disease%20Control%20and%20Prevention%20spending%20weeks%20working%20on%20guidance%20to%20help%20the%20country%20deal%20with%20a%20public%20health%20emergency%2C%20only%20to%20see%20their%20work%20quashed%20by%20political%20appointees%20with%20little%20explanation.%20-%20https%3A//6abc.com/health/docs-show-top-white-house-officials-buried-cdc-report/6167181/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Coronavirus symptoms, tips amid outbreak"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5987754_030520-kgo-shutterstock-coronavirus-3d-render-graphic-grey-good-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/043020-cc-NEW-edit-V3-covid19-explainer-evergreen-ENGLISH-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-04-30T19:30:14Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fhealth%2Fdocs-show-top-white-house-officials-buried-cdc-report%2F6167181%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//6abc.com/health/docs-show-top-white-house-officials-buried-cdc-report/6167181/&amp;text=Coronavirus%20in%20the%20US%3A%20Top%20White%20House%20officials%20buried%20CDC%20report%20for%20coronavirus%20reopening&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20in%20the%20US%3A%20Top%20White%20House%20officials%20buried%20CDC%20report%20for%20coronavirus%20reopening&amp;body=The%20trove%20of%20emails%20shows%20the%20nation%27s%20top%20public%20health%20experts%20at%20the%20Centers%20for%20Disease%20Control%20and%20Prevention%20spending%20weeks%20working%20on%20guidance%20to%20help%20the%20country%20deal%20with%20a%20public%20health%20emergency%2C%20only%20to%20see%20their%20work%20quashed%20by%20political%20appointees%20with%20little%20explanation.%20-%20https%3A//6abc.com/health/docs-show-top-white-house-officials-buried-cdc-report/6167181/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">GAINESVILLE, Fla. -- The decision to shelve detailed advice from the nation's top disease control experts for reopening communities during the coronavirus pandemic came from the highest levels of the White House, according to internal government emails obtained by The Associated Press.<br><br>The files also show that after the AP reported Thursday that the guidance document had been buried, the Trump administration ordered key parts of it to be fast-tracked for approval.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The trove of emails shows the nation's top public health experts at the Centers for Disease Control and Prevention spending weeks working on guidance to help the country deal with a public health emergency, only to see their work quashed by political appointees with little explanation.<br><br>The document, titled "Guidance for Implementing the Opening Up America Again Framework," was researched and written to help faith leaders, business owners, educators and state and local officials as they begin to reopen. It included detailed "decision trees," or flow charts aimed at helping local leaders navigate the difficult decision of whether to reopen or remain closed.<br><br>White House spokeswoman Kayleigh McEnany said Friday that the documents had not been approved by CDC Director Robert Redfield. The new emails, however, show that Redfield cleared the guidance.<br><br>This new CDC guidance - a mix of advice already released along with newer information - had been approved and promoted by the highest levels of its leadership, including Redfield. Despite this, the administration shelved it on April 30.<br><br>As early as April 10, Redfield, who is also a member of the White House coronavirus task force, shared via email the guidance and decision trees with President Donald Trump's inner circle, including his son-in-law Jared Kushner, top adviser Kellyanne Conway and Joseph Grogan, assistant to the president for domestic policy. Also included were Dr. Deborah Birx, Dr. Anthony Fauci and other task force members.<br><br>Three days later, CDC's upper management sent the more than 60-page report with attached flow charts to the White House Office of Management and Budget, a step usually taken only when agencies are seeking final White House approval for documents they have already cleared.<br><br>The 17-page version later released by the AP and other news outlets was only part of the actual document submitted by the CDC, and targeted specific facilities like bars and restaurants. The AP obtained a copy Friday of the full document. That version is a more universal series of phased guidelines, "Steps for All Americans in Every Community," geared to advise communities as a whole on testing, contact tracing and other fundamental infection control measures.<br><br>Redfield weighed in publicly for the first time Saturday, issuing a statement that apparently contradicts his internal emails, and supports the White House assertion that he had not formally approved the guidance.<br><br>He said in the statement that the CDC guidance was in draft form and had not been vetted fully. "This is an iterative effort to ensure effective, clear guidance is presented to the American people. I had not seen a version of the guidance incorporating interagency and task force input and therefore was not yet comfortable releasing a final work product."<br><br>But on April 24, Redfield again emailed the guidance documents to Birx and Grogan, according to a copy viewed by The AP. Redfield asked Birx and Grogan for their review so that the CDC could post the guidance publicly. Attached to Redfield's email were the guidance documents and the corresponding decision trees - including one for meat packing plants.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"We plan to post these to CDC's website once approved. Peace, God bless r3," the director wrote. (Redfield's initials are R.R.R.)<br><br>Redfield's emails contradict the White House assertion Thursday that it had not yet approved the guidelines because the CDC's own leadership had not yet given them the green light.<br><br>Two days after his email to Birx and Grogan, on April 26, the CDC still had not received any word from the administration, according to the internal communications. Robert McGowan, the CDC chief of staff who was shepherding the guidance through the OMB, sent an email seeking an update. "We need them as soon as possible so that we can get them posted," he wrote to Nancy Beck, an OMB staffer.<br><br>Beck said she was awaiting review by the White House Principals Committee, a group of top White House officials. "They need to be approved before they can move forward. WH principals are in touch with the task force so the task force should be aware of the status," Beck wrote to McGowan.<br><br>The next day, April 27, Satya Thallam of the OMB sent the CDC a similar response: "The re-opening guidance and decision tree documents went to a West Wing principals committee on Sunday. We have not received word on specific timing for their considerations.<br><br>"However, I am passing along their message: they have given strict and explicit direction that these documents are not yet cleared and cannot go out as of right now - this includes related press statements or other communications that may preview content or timing of guidances."<br><br>According to the documents, CDC continued inquiring for days about the guidance that officials had hoped to post by Friday, May 1, the day Trump had targeted for reopening some businesses, according to a source who was granted anonymity because they were not permitted to speak to the press.<br><br>On April 30 the CDC's documents were killed for good.<br><br>The agency had not heard any specific critiques from either the White House Principals Committee or the coronavirus task force in days, so officials asked for an update.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"The guidance should be more cross-cutting and say when they should reopen and how to keep people safe. Fundamentally, the Task Force cleared this for further development, but not for release," wrote Quinn Hirsch, a staffer in the White House's office of regulatory affairs (OIRA), in an email to the CDC's parent agency, the Department of Health and Human Services.<br><br>CDC staff working on the guidance decided to try again.<br><br>The administration had already released its Opening Up America Again Plan, and the clock was ticking. Staff at CDC thought if they could get their reopening advice out there, it would help communities do so with detailed expert help.<br><br>But hours later on April 30, CDC's Chief of Staff McGowan told CDC staff that neither the guidance documents nor the decision trees "would ever see the light of day," according to three officials who declined to be named because they were not authorized to speak to reporters.<br><br>The next day, May 1, the emails showed, a staffer at CDC was told "we would not even be allowed to post the decision trees. We had the team (exhausted as they are) stand down."<br><br>The CDC's guidance was shelved. Until May 7.<br><br>That morning The Associated Press reported that the Trump administration had buried the guidance, even as many states had started allowing businesses to reopen.<br><br>After the story ran, the White House called the CDC and ordered them to refile all of the decision trees, except one that targeted churches. An email obtained by the AP confirmed the agency resent the documents late Thursday, hours after news broke.<br><br>"Attached per the request from earlier today are the decision trees previously submitted to both OIRA and the WH Task Force, minus the communities of faith tree," read the email. "Please let us know if/when/how we are able to proceed from here." <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://6abc.com/health/docs-show-top-white-house-officials-buried-cdc-report/6167181/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/tag/cdc/">cdc</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/the-white-house/">the white house</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/president-donald-trump/">president donald trump</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fhealth%2Fdocs-show-top-white-house-officials-buried-cdc-report%2F6167181%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//6abc.com/health/docs-show-top-white-house-officials-buried-cdc-report/6167181/&amp;text=Coronavirus%20in%20the%20US%3A%20Top%20White%20House%20officials%20buried%20CDC%20report%20for%20coronavirus%20reopening&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Coronavirus%20in%20the%20US%3A%20Top%20White%20House%20officials%20buried%20CDC%20report%20for%20coronavirus%20reopening&amp;body=The%20trove%20of%20emails%20shows%20the%20nation%27s%20top%20public%20health%20experts%20at%20the%20Centers%20for%20Disease%20Control%20and%20Prevention%20spending%20weeks%20working%20on%20guidance%20to%20help%20the%20country%20deal%20with%20a%20public%20health%20emergency%2C%20only%20to%20see%20their%20work%20quashed%20by%20political%20appointees%20with%20little%20explanation.%20-%20https%3A//6abc.com/health/docs-show-top-white-house-officials-buried-cdc-report/6167181/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/business/elon-musk-threatens-to-exit-california-over-coronavirus-restrictions/6167205/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/3987453_081718-kgo-tesla-elon-musk-generic-img_Image_00-00-01,25.jpg" data-imgalt="Tesla CEO Elon Musk said on Twitter Saturday morning his company will be suing Alameda County over the public health order that is prohibiting certain businesses and manufacturing facilities from resuming operations amid the coronavirus pandemic." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/3987453_081718-kgo-tesla-elon-musk-generic-img_Image_00-00-01,25.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/3987453_081718-kgo-tesla-elon-musk-generic-img_Image_00-00-01,25.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Elon Musk threatens to exit California over coronavirus restrictions</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/health/2-kids-teen-die-from-syndrome-possibly-linked-to-covid-19/6166771/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6166780_050920-cc-ap-nyc-img.jpg" data-imgalt="Dr. Jen Ashton, ABC News&#x27; chief medical correspondent, discusses the new mysterious disease and how COVID-19 affects kids." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6166780_050920-cc-ap-nyc-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6166780_050920-cc-ap-nyc-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">2 kids, teen die from syndrome possibly linked to COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/health/chester-co-begins-antibody-testing-at-longwood-gardens-for-first-responders/6166238/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6166047_050920-wpvi-chester-county-antibody-testing-6am-vid.jpg" data-imgalt="Chester County will begin antibody testing at Longwood Gardens." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6166047_050920-wpvi-chester-county-antibody-testing-6am-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6166047_050920-wpvi-chester-county-antibody-testing-6am-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Chester Co. begins antibody testing at Longwood Gardens for first responders</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/health/delaware-stores-reopen-for-curbside-business/6162566/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6163688_050820-wpvi-corey-de-1230-video-vid.jpg" data-imgalt="Some Delaware businesses were allowed to reopen on Friday." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6163688_050820-wpvi-corey-de-1230-video-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6163688_050820-wpvi-corey-de-1230-video-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Delaware stores reopen for curbside business</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548734" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/health/2-kids-teen-die-from-syndrome-possibly-linked-to-covid-19/6166771/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6166780_050920-cc-ap-nyc-img.jpg" data-imgalt="Dr. Jen Ashton, ABC News&#x27; chief medical correspondent, discusses the new mysterious disease and how COVID-19 affects kids." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6166780_050920-cc-ap-nyc-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6166780_050920-cc-ap-nyc-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">2 kids, teen die from syndrome possibly linked to COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/business/delco-barber-shop-owner-protests-order-to-remain-closed/6165112/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6166420_050920-wpvi-media-barber-protest-9am-vid.jpg" data-imgalt="A barber shop in Media is protesting against Gov. Wolf&#x27;s order for non-essential businesses to close." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/6166420_050920-wpvi-media-barber-protest-9am-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6166420_050920-wpvi-media-barber-protest-9am-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Delco barber shop owner protests order to remain closed</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/health/trenton-easing-curfew-hours;-166-more-covid-19-deaths-in-nj/6166778/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6166905_050920-wpvi-nj-presser-for-web-saturday-vid.jpg" data-imgalt="New Jersey Health Commissioner Judith Persichilli speaks on the drug remedsivir on May 9, 2020." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6166905_050920-wpvi-nj-presser-for-web-saturday-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6166905_050920-wpvi-nj-presser-for-web-saturday-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Trenton easing curfew hours; 166 more COVID-19 deaths in NJ</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/40-shots-fired-in-holmesburg-killing-teen-police/6166088/"><div class="headline">40 shots fired in Holmesburg killing teen: Police</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/health/chester-co-begins-antibody-testing-at-longwood-gardens-for-first-responders/6166238/"><div class="headline">Chester Co. begins antibody testing at Longwood Gardens for first responders</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/health/fda-authorizes-1st-antigen-test-with-rapid-results/6166871/"><div class="headline">FDA authorizes 1st antigen test with rapid results</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/woman-killed-gunman-dead-in-shooting-at-delaware-cemetery-/6163468/"><div class="headline">Woman killed, gunman dead in shooting at Delaware cemetery </div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/entertainment/little-richard-rock-n-roll-pioneer-dead-at-87/6166561/"><div class="headline">Little Richard, rock &#x27;n&#x27; roll pioneer, dead at 87</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/society/music-exec-andre-harrell-dies-at-59/6166541/"><div class="headline">Music exec Andre Harrell dies at 59</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/weather/accuweather-windy-and-cold-shower/49644/"><div class="headline">AccuWeather: Windy And Cold, Shower</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/society/pa-allows-for-some-dental-procedures-but-not-routine-cleanings/6166390/"><div class="headline">Pa. allows for some dental procedures, but not routine cleanings</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//6abc.com/health/masks-required-for-passengers-at-philadelphia-international-airport/6166286/"><div class="headline">Masks required for passengers at Philadelphia International Airport</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wpvi/logos/wpvi_logo_2x.png" alt="6abc Philadelphia"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/philadelphia/">Philadelphia</a><a href="/pennsylvania/">Pennsylvania</a><a href="/new-jersey/">New Jersey</a><a href="/delaware/">Delaware</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/investigation/">Investigation</a><a href="https://6abc.com/troubleshooters/">Troubleshooters</a><a href="/consumer/">Consumer</a><a href="/healthcheck/">Healthcheck</a><a href="https://6abc.com/todaystip/">Today&#x27;s Tips</a><a href="https://6abc.com/tag/art-of-aging/">Art of Aging</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about/">About 6abc/Contact Us!</a><a href="/about/newsteam/">Action News Biographies</a><a href="/promotions/">6abc Contests &amp; Promotions</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">Jobs &amp; Internships at 6abc</a><a href="/community/">Community</a><a href="/technology/need-help-watching-6abc-over-the-air/5733704/">Help With An Antenna</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">Watch Action News Online</a><a href="/fyi/">FYI Philly</a><a href="https://6abc.com/InsideStory/">Inside Story</a><a href="https://6abc.com/proud/">Philly Proud</a><a href="https://6abc.com/Visions/">Visions</a><a href="https://6abc.com/overheard/">Overheard at Tredici</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wpvi/logos/wpvi_logo_2x.png" alt="6abc Philadelphia"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/6abc.ActionNews" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/6abc" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/6abcactionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="//6abc.com/">Home</a><a href="//6abc.com/weather/">Weather</a><a href="//6abc.com/traffic/">Traffic</a><a href="//6abc.com/watch/">Watch</a><a href="//6abc.com/photos/">Photos</a><a href="//6abc.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="//6abc.com/philadelphia/">Philadelphia</a><a href="//6abc.com/pennsylvania/">Pennsylvania</a><a href="//6abc.com/new-jersey/">New Jersey</a><a href="//6abc.com/delaware/">Delaware</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="//6abc.com/investigation/">Investigation</a><a href="https://6abc.com/troubleshooters/">Troubleshooters</a><a href="//6abc.com/consumer/">Consumer</a><a href="//6abc.com/healthcheck/">Healthcheck</a><a href="https://6abc.com/todaystip/">Today&#x27;s Tips</a><a href="https://6abc.com/tag/art-of-aging/">Art of Aging</a></div><div class="footer-sections-group"><a href="//6abc.com/about/">About 6abc/Contact Us!</a><a href="//6abc.com/about/newsteam/">Action News Biographies</a><a href="//6abc.com/promotions/">6abc Contests &amp; Promotions</a><a href="//6abc.com/tvlistings/">TV Listings</a><a href="//6abc.com/jobs/">Jobs &amp; Internships at 6abc</a><a href="//6abc.com/community/">Community</a><a href="//6abc.com/technology/need-help-watching-6abc-over-the-air/5733704/">Help With An Antenna</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wpvi-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wpvi-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., WPVI-TV Philadelphia.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '679006512549059');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=679006512549059&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/88fa21983c21-release-05-06-2020.4/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/88fa21983c21-release-05-06-2020.4/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/88fa21983c21-release-05-06-2020.4/client/story.js"></script>
            </body>
        </html>
    