
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | ce85b0e5b577 | 3318 | 21627969f44e5229cfc2da395e776b780fe5ecf8 | Thu, 06 May 2021 17:25:14 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Philadelphia City Council leaders to consider closing loopholes on illegal use of ATV, dirt bikes - 6abc Philadelphia</title>
                <meta data-react-helmet="true" name="description" content="A Philadelphia councilman with the support of others plans to introduce new legislation Thursday to help close loopholes in laws centered on enforcing the illegal use of ATVs and dirt bikes on city streets."/><meta data-react-helmet="true" name="keywords" content="philadelphia atvs dirt bikes, philadelphia city council, illegal riding,"/><meta data-react-helmet="true" name="tags" content="atv,dirt-bike,philadelphia-city-council"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405616387, affiliate-data=ct=wpvi-smart-banner&amp;pt=302756, app-argument=https://6abc.com/story/10588947"/><meta data-react-helmet="true" property="fb:app_id" content="2022478634557698"/><meta data-react-helmet="true" property="fb:pages" content="9335481377"/><meta data-react-helmet="true" property="og:site_name" content="6abc Philadelphia"/><meta data-react-helmet="true" property="og:url" content="https://6abc.com/10588947/"/><meta data-react-helmet="true" property="og:title" content="Philly leaders to consider closing loopholes on illegal use of ATV, dirt bikes"/><meta data-react-helmet="true" property="og:description" content="Some members of city council plan on introducing new legislation to help close loopholes in the law."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10589300_050621-wpvi-philly-atv-1230pm-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@6abc"/><meta data-react-helmet="true" name="twitter:creator" content="@6abc"/><meta data-react-helmet="true" name="twitter:url" content="https://6abc.com/10588947/"/><meta data-react-helmet="true" name="twitter:title" content="Philly leaders to consider closing loopholes on illegal use of ATV, dirt bikes"/><meta data-react-helmet="true" name="twitter:description" content="Some members of city council plan on introducing new legislation to help close loopholes in the law."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10589300_050621-wpvi-philly-atv-1230pm-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wpvi"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405616387"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wpvi"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wpvi.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-05-06T16:56:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-05-06T16:56:31Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="Philly leaders to consider closing loopholes on illegal use of ATV, dirt bikes"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/21627969f44e-release-05-05-2021-1.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wpvi/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//6abc.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//6abc.com/feed/" title="6abc Philadelphia RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wpvi.news/http/6abc.com/story/10588947"/><link data-react-helmet="true" rel="canonical" href="https://6abc.com/philadelphia-atvs-dirt-bikes-city-council-illegal-riding/10588947/"/><link data-react-helmet="true" rel="amphtml" href="https://6abc.com/amp/philadelphia-atvs-dirt-bikes-city-council-illegal-riding/10588947/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wpvi"><a class="feature-action" href="https://6abc.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container wpvi"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search 6abc.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://6abc.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/philadelphia/">Philadelphia</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/pennsylvania/">Pennsylvania</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/delaware/">Delaware</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://6abc.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://6abc.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search 6abc.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://6abc.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://6abc.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/philadelphia/">Philadelphia</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/pennsylvania/">Pennsylvania</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/new-jersey/">New Jersey</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/delaware/">Delaware</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/investigation/">Investigation</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/troubleshooters/">Troubleshooters</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/healthcheck/">Healthcheck</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/6160022/">Links from Action News</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/tag/art-of-aging/">Art of Aging</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/lovesthearts/">6abc Loves the Arts</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/about/">About 6abc/Contact Us!</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/about/newsteam/">Action News Biographies</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/promotions/">6abc Contests &amp; Promotions</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/jobs/">Jobs &amp; Internships at 6abc</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/technology/need-help-watching-6abc-over-the-air/5733704/">Help With An Antenna</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/live/">Watch Action News Online</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/fyi/">FYI Philly</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/InsideStory/">Inside Story</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/proud/">Philly Proud</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/Visions/">Visions</a></span><span><a class="AnchorLink" tabindex="0" href="https://6abc.com/overheard/">Overheard at Tredici</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/6abc.ActionNews" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/6abc" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/6abcactionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://6abc.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://6abc.com/philadelphia-atvs-dirt-bikes-city-council-illegal-riding/10588947/","@type":"WebPage"},"headline":"Philadelphia City Council leaders to consider closing loopholes on illegal use of ATV, dirt bikes","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10589300_050621-wpvi-philly-atv-1230pm-vid.jpg"},"datePublished":"2021-05-06T16:56:00.000Z","dateModified":"2021-05-06T16:56:24.000Z","author":[{"name":"Corey Davis","@type":"Person"}],"dateline":"PHILADELPHIA ","articleSection":{"name":"crime-safety"},"about":{"@type":"Thing","name":"atv"},"publisher":{"name":"WPVI-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WPVI_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Philly leaders to consider closing loopholes on illegal use of ATV, dirt bikes","keywords":"philadelphia atvs dirt bikes, philadelphia city council, illegal riding,","description":"A Philadelphia councilman with the support of others plans to introduce new legislation Thursday to help close loopholes in laws centered on enforcing the illegal use of ATVs and dirt bikes on city streets.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fphilly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes%2F10588947%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//6abc.com/philly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes/10588947/&amp;text=Philly%20leaders%20to%20consider%20closing%20loopholes%20on%20illegal%20use%20of%20ATV%2C%20dirt%20bikes&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Philly%20leaders%20to%20consider%20closing%20loopholes%20on%20illegal%20use%20of%20ATV%2C%20dirt%20bikes&amp;body=Some%20members%20of%20city%20council%20plan%20on%20introducing%20new%20legislation%20to%20help%20close%20loopholes%20in%20the%20law.%20-%20https%3A//6abc.com/philly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes/10588947/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/atv/">atv</a></div><h1 class="headline">Philly leaders to consider closing loopholes on illegal use of ATV, dirt bikes</h1><div class="originBylineContainer"><div class="global-caption wpvi image-caption byline"><div class="origin-logo wpvi origin-image byline"><span class="wpvi byline">WPVI</span></div></div><div class="wpvi byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://6abc.com/about/newsteam/corey-davis"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://6abc.com/about/newsteam/corey-davis" itemProp="name" rel="author">Corey Davis</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fphilly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes%2F10588947%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//6abc.com/philly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes/10588947/&amp;text=Philly%20leaders%20to%20consider%20closing%20loopholes%20on%20illegal%20use%20of%20ATV%2C%20dirt%20bikes&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Philly%20leaders%20to%20consider%20closing%20loopholes%20on%20illegal%20use%20of%20ATV%2C%20dirt%20bikes&amp;body=Some%20members%20of%20city%20council%20plan%20on%20introducing%20new%20legislation%20to%20help%20close%20loopholes%20in%20the%20law.%20-%20https%3A//6abc.com/philly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes/10588947/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Philly leaders consider closing loopholes on illegal use of ATV, dirt bikes"/><meta itemProp="description" content="Some members of city council plan on introducing new legislation to help close loopholes in the law."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10589300_050621-wpvi-philly-atv-1230pm-vid.jpg"/><meta itemProp="contentURL"/><meta itemProp="uploadDate" content="2021-05-06T16:52:07Z"/><div class="play-btn"><img src="https://cdn.abcotvs.com/dip/images/10589300_050621-wpvi-philly-atv-1230pm-vid.jpg?w=800&amp;r=16%3A9"/><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Philly leaders consider closing loopholes on illegal use of ATV, dirt bikes</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fphilly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes%2F10588947%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//6abc.com/philly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes/10588947/&amp;text=Philly%20leaders%20to%20consider%20closing%20loopholes%20on%20illegal%20use%20of%20ATV%2C%20dirt%20bikes&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Philly%20leaders%20to%20consider%20closing%20loopholes%20on%20illegal%20use%20of%20ATV%2C%20dirt%20bikes&amp;body=Some%20members%20of%20city%20council%20plan%20on%20introducing%20new%20legislation%20to%20help%20close%20loopholes%20in%20the%20law.%20-%20https%3A//6abc.com/philly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes/10588947/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">PHILADELPHIA (WPVI) -- A Philadelphia councilman with the support of others plans to introduce new legislation Thursday to help close loopholes in laws centered on enforcing the illegal use of ATVs and dirt bikes on city streets.<br><br>There are many stories about encounters with people illegally riding ATVs and dirt bikes across the city.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"One time I was driving right near City Hall and a dirt bike crashed into the car in front of me," said resident Gabriel Polinsky.<br><br>Others have witnessed unsafe behavior.<br><br>"Last week there was a bunch of them coming the wrong way up the street while I was at a restaurant," said resident Ellen Swartz Siegel.<br><br>Siegel was one of hundreds of community members from across the city who <a href="https://6abc.com/residents-hold-emergency-meeting-over-atv-dirt-bike-enforcement/10585429/">met virtually Wednesday night with local leaders</a>; all are worried over this issue.<br><br>"There are people riding on the sidewalks. Wait until somebody gets killed and then we'll have action," said Philadelphia Council Member at-large Allan Domb.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b><a href="https://6abc.com/residents-hold-emergency-meeting-over-atv-dirt-bike-enforcement/10585429/">RELATED: Philly residents hold emergency meeting over ATV, dirt bike enforcement: 'It's a menace'</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Residents voice concerns over ATV, dirt bike enforcement: 'It's a menace'"><meta itemprop="description" content="Residents from across Philadelphia met Wednesday evening to air concerns over the lack of enforcement of illegal ATV and dirt bike riders."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10586610_050521-wpvi-dirt-bike-meeting-10pm-CC-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/050521-wpvi-dirt-bike-meeting-10pm-CC-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2021-05-06T02:18:25Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwpviresponsive,wdgotvsecondaryresponsive" data-pagename="crime-safety/post_video/philly-leaders-to-consider-closing-loopholes-on-illegal-use-of-atv,-dirt-bikes=10588947" data-topic="atv" data-contenttype="post" data-channel="misc" data-content-id="10588947" data-adunit="/wpvi/6abc.com/web/news_cs" data-tag="atv,dirt-bike,philadelphia-city-council,philadelphia,news_cs" data-url="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/050521-wpvi-dirt-bike-meeting-10pm-CC-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/10586610_050521-wpvi-dirt-bike-meeting-10pm-CC-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/10586610_050521-wpvi-dirt-bike-meeting-10pm-CC-vid.jpg" data-imgalt="" data-video-id="10586611" data-station="wpvi" data-headline="Residents voice concerns over ATV, dirt bike enforcement: 'It's a menace'" data-caption="Residents from across Philadelphia met Wednesday evening to air concerns over the lack of enforcement of illegal ATV and dirt bike riders."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://6abc.com/video/embed/?pid=10586611" frameborder="0" allowfullscreen></iframe></textarea></div><p>Residents from across Philadelphia met Wednesday evening to air concerns over the lack of enforcement of illegal ATV and dirt bike riders.</p></div></div></div><br><br>Some members of City Council plan on introducing new legislation to help close loopholes in the law.<br>"We had a gap in our legislation that didn't treat all these illegal vehicles the same," said Councilman Mark Squilla. "What this legislation actually will do is to group all the illegal vehicles into one form and give the police the authority to confiscate them."<br><br>Deputy Commissioner Joel Sales said so far this year police have confiscated more than 200 of the vehicles, but a change to the law would help make additional progress.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Police cannot chase the riders and are limited to stopping them if they're threatening or harming someone, according to Philadelphia Deputy Commissioner Joe Dales.<br><br>"We can only pursue if it's a serious crime, if a person committed a forceable felony," said Dales.<br><br><a rel="nofollow" href="https://6abc.com/video-shows-atv-rider-terrorizing-motorist;-suspect-charged/10408195/" target="_blank">A violent incident happened in March</a> where officers later arrested a man on an ATV who was accused of throwing cinder blocks at a driver and pulling out a gun.<br><br>"This has gotten bigger and bigger and bigger each day we have a nice day. It's not going to stop until we have some type of real type of enforcement," said Philadelphia Council Member-at-large Dereck Green. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2F6abc.com%2Fphilly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes%2F10588947%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="wpvi" hidden></div>
        <div id="tashl" data-content="Philly leaders consider closing loopholes on illegal use of ATV, dirt bikes" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/philadelphia/">philadelphia</a><a class="button" href="/tag/atv/">atv</a><a class="button" href="/tag/dirt-bike/">dirt bike</a><a class="button" href="/tag/philadelphia-city-council/">philadelphia city council</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F6abc.com%2Fphilly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes%2F10588947%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//6abc.com/philly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes/10588947/&amp;text=Philly%20leaders%20to%20consider%20closing%20loopholes%20on%20illegal%20use%20of%20ATV%2C%20dirt%20bikes&amp;via=6abc" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Philly%20leaders%20to%20consider%20closing%20loopholes%20on%20illegal%20use%20of%20ATV%2C%20dirt%20bikes&amp;body=Some%20members%20of%20city%20council%20plan%20on%20introducing%20new%20legislation%20to%20help%20close%20loopholes%20in%20the%20law.%20-%20https%3A//6abc.com/philly-leaders-consider-closing-loopholes-on-illegal-use-of-atv-dirt-bikes/10588947/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 WPVI-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>ATV</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/residents-hold-emergency-meeting-over-atv-dirt-bike-enforcement/10585429/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10586610_050521-wpvi-dirt-bike-meeting-10pm-CC-vid.jpg" data-imgalt="Residents from across Philadelphia met Wednesday evening to air concerns over the lack of enforcement of illegal ATV and dirt bike riders." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10586610_050521-wpvi-dirt-bike-meeting-10pm-CC-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10586610_050521-wpvi-dirt-bike-meeting-10pm-CC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Residents hold emergency meeting over ATV, dirt bike enforcement</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/texas-deputy-captured-on-camera-punching-teen-on-atv/10465198/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10464721_teen-punched-split-Tn-img.jpg" data-imgalt="In the video, the deputy is heard saying, &quot;Don&#x27;t run from me boy, I will beat your (expletive) right here.&quot;" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10464721_teen-punched-split-Tn-img.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10464721_teen-punched-split-Tn-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Texas deputy captured on camera punching teen on ATV</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/philly-atv-crackdown-46-vehicles-seized-in-weekend-sweep/10442108/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10442301_032221-wpvi-atv-crackdown-11pm-CC-vid.jpg" data-imgalt="ATV CRACKDOWN: The Philadelphia Police Department says it is continuing its efforts this week to combat the issue of illegal dirt bikes and ATVs on city streets." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10442301_032221-wpvi-atv-crackdown-11pm-CC-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10442301_032221-wpvi-atv-crackdown-11pm-CC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Philly ATV crackdown: 46 vehicles seized in weekend sweep</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/video-shows-atv-rider-terrorizing-motorist;-suspect-charged/10408195/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10408423_atv-terror.jpg" data-imgalt="The incident happened 6 p.m. Tuesday on Broad Street, just a block south of Washington Avenue." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10408423_atv-terror.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10408423_atv-terror.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Video shows ATV rider terrorizing motorist; suspect charged</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548734" data-category="Crime/Justice"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/us-friends-sentenced-to-life-in-prison-in-killing-of-italian-police-officer/10588181/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10588229_050621-cc-ap-americans-convicted-italy-cop-img.jpeg" data-imgalt="ABC7 I-Team&#x27;s Dan Noyes reveals what led up to that night in July 2019 when an Italian police officer was killed. Find out in the documentary, &quot;32 Seconds: A Deadly Night in Rome.&quot;" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10588229_050621-cc-ap-americans-convicted-italy-cop-img.jpeg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10588229_050621-cc-ap-americans-convicted-italy-cop-img.jpeg?w=630&amp;r=16%3A9"/></div><div class="headline">US friends sentenced to life in prison in killing of Italian police officer</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/wifes-facebook-post-leads-fbi-to-capitol-riot-suspect-in-bucks-co/10585377/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10585494_050521-wpvi-churchville-capitol-riot-arrest-430pm-video-CC-vid.jpg" data-imgalt="A man from Churchville has been arrested on charges linked to the January 6th Capitol insurrection, and it seems his wife is the one who inadvertently lead investigators to him." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10585494_050521-wpvi-churchville-capitol-riot-arrest-430pm-video-CC-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10585494_050521-wpvi-churchville-capitol-riot-arrest-430pm-video-CC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Wife&#x27;s Facebook post leads FBI to Capitol riot suspect in Bucks Co.</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/sheriff-army-trainee-hijacks-sc-school-bus-with-gun;-18-kids-driver-safe/10588954/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10588993_050621-cc-shutterstock-school-bus-file-img.jpeg" data-imgalt="Richland County Sheriff Leon Lott provides an update after an Army trainee boarded a South Carolina school bus with a gun and held the driver and elementary school students hostage." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10588993_050621-cc-shutterstock-school-bus-file-img.jpeg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10588993_050621-cc-shutterstock-school-bus-file-img.jpeg?w=630&amp;r=16%3A9"/></div><div class="headline">Sheriff: Army trainee hijacks SC school bus with gun; 18 kids, driver safe</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/new-details-in-case-of-2-year-old-lured-from-virginia-church/10588590/"><div class="headline">New details in case of 2-year-old lured from Virginia church</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/education/8th-grade-students-return-to-philadelphia-school-to-finish-year/10588744/"><div class="headline">8th-grade students return to Philadelphia school to finish year</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/husband-of-missing-colorado-woman-charged-with-murder/10587860/"><div class="headline">Husband of missing Colorado woman charged with murder</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/family/emotional-reunion-in-philadelphia-caught-on-camera/10586808/"><div class="headline">Emotional reunion in Philadelphia caught on camera</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/health/philly-physician-raises-$500k-sending-oxygen-tanks-to-india/10588985/"><div class="headline">Philly physician raises $500K, sending oxygen tanks to India</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/traffic/fatal-crash-on-route-202-in-montgomery-county/10588189/"><div class="headline">Fatal crash on Route 202 in Montgomery County</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/education/identical-twins-earn-$24-million-in-college-scholarship-offers/10588696/"><div class="headline">Identical twins earn $24 million in college scholarship offers</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/josh-duggar-arrest-former-reality-star-released-awaiting-trial/10588703/"><div class="headline">Josh Duggar arrest: Former reality star released awaiting trial</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://6abc.com/finance/$3-million-scratch-off-lottery-ticket-sold-at-montco-7-eleven/10588887/"><div class="headline">$3-million scratch-off lottery ticket sold at Montco 7-Eleven</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://6abc.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wpvi/logos/wpvi_logo_2x.png" alt="6abc Philadelphia"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://6abc.com/">Home</a></li><li><a href="https://6abc.com/weather/">AccuWeather</a></li><li><a href="https://6abc.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://6abc.com/philadelphia/">Philadelphia</a><a href="https://6abc.com/pennsylvania/">Pennsylvania</a><a href="https://6abc.com/new-jersey/">New Jersey</a><a href="https://6abc.com/delaware/">Delaware</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://6abc.com/watch/">Watch</a><a href="https://6abc.com/photos/">Photos</a><a href="https://6abc.com/investigation/">Investigation</a><a href="https://6abc.com/troubleshooters/">Troubleshooters</a><a href="https://6abc.com/consumer/">Consumer</a><a href="https://6abc.com/healthcheck/">Healthcheck</a><a href="https://6abc.com/6160022/">Links from Action News</a><a href="https://6abc.com/tag/art-of-aging/">Art of Aging</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://6abc.com/about/">About 6abc/Contact Us!</a><a href="https://6abc.com/about/newsteam/">Action News Biographies</a><a href="https://6abc.com/promotions/">6abc Contests &amp; Promotions</a><a href="https://6abc.com/tvlistings/">TV Listings</a><a href="https://6abc.com/jobs/">Jobs &amp; Internships at 6abc</a><a href="https://6abc.com/community/">Community</a><a href="https://6abc.com/technology/need-help-watching-6abc-over-the-air/5733704/">Help With An Antenna</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://6abc.com/live/">Watch Action News Online</a><a href="https://6abc.com/fyi/">FYI Philly</a><a href="https://6abc.com/InsideStory/">Inside Story</a><a href="https://6abc.com/proud/">Philly Proud</a><a href="https://6abc.com/Visions/">Visions</a><a href="https://6abc.com/overheard/">Overheard at Tredici</a></ul></li><li><a href="https://6abc.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://6abc.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wpvi/logos/wpvi_logo_2x.png" alt="6abc Philadelphia"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/6abc.ActionNews" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/6abc" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/6abcactionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://6abc.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://6abc.com/">Home</a><a href="https://6abc.com/weather/">Weather</a><a href="https://6abc.com/traffic/">Traffic</a><a href="https://6abc.com/watch/">Watch</a><a href="https://6abc.com/photos/">Photos</a><a href="https://6abc.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://6abc.com/philadelphia/">Philadelphia</a><a href="https://6abc.com/pennsylvania/">Pennsylvania</a><a href="https://6abc.com/new-jersey/">New Jersey</a><a href="https://6abc.com/delaware/">Delaware</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://6abc.com/investigation/">Investigation</a><a href="https://6abc.com/troubleshooters/">Troubleshooters</a><a href="https://6abc.com/consumer/">Consumer</a><a href="https://6abc.com/healthcheck/">Healthcheck</a><a href="https://6abc.com/6160022/">Links from Action News</a><a href="https://6abc.com/tag/art-of-aging/">Art of Aging</a></div><div class="footer-sections-group"><a href="https://6abc.com/about/">About 6abc/Contact Us!</a><a href="https://6abc.com/about/newsteam/">Action News Biographies</a><a href="https://6abc.com/promotions/">6abc Contests &amp; Promotions</a><a href="https://6abc.com/tvlistings/">TV Listings</a><a href="https://6abc.com/jobs/">Jobs &amp; Internships at 6abc</a><a href="https://6abc.com/community/">Community</a><a href="https://6abc.com/technology/need-help-watching-6abc-over-the-air/5733704/">Help With An Antenna</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wpvi-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wpvi-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., WPVI-TV Philadelphia.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '679006512549059');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=679006512549059&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/21627969f44e-release-05-05-2021-1.2/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/21627969f44e-release-05-05-2021-1.2/client/abcotv.js">0</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/21627969f44e-release-05-05-2021-1.2/client/story.js">1</script>
            </body>
        </html>
    